Browse Source

Update dependency flutter_secure_storage to v3.3.5 (#53)

Update dependency flutter_secure_storage to v3.3.5

Reviewed-on: #53
Reviewed-by: konrad <konrad@kola-entertainments.de>
Co-Authored-By: renovate <renovatebot@kolaente.de>
Co-Committed-By: renovate <renovatebot@kolaente.de>
pull/56/head
renovate 6 months ago
committed by konrad
parent
commit
442251f636
  1. 2
      pubspec.yaml

2
pubspec.yaml

@ -10,7 +10,7 @@ dependencies:
flutter:
sdk: flutter
cupertino_icons: ^0.1.3
flutter_secure_storage: 3.3.1+1
flutter_secure_storage: 3.3.5
http: 0.12.0+3
after_layout: ^1.0.7

Loading…
Cancel
Save